pata #SUA 2016Mis estimados cibernautas. Pues el bendito pata #sua no nos deja descansar.  Este sábado 02 de enero amanezco con algunos reportes de ustedes, en el sentido de que este malogrado programita les envía este mensaje de advertencia, como el que se muestra en la fotografía a la izquierda.

Lo primero que observo en el pata #SUA de este usuario, es que está utilizando una versión anterior, la 3.4.4 y ya vamos en la 3.4.6

Las recomendaciones que les hago son:

  1. Respaldar;
  2. Desinstalar;
  3. Reinstalar la versión completa 3.4.6 que pueden descargar de esta página, de la sección las descargas.  Les dejo el link de ese instalador. Haga click aqui.

A algunas personas les he hecho esta recomendación y a dos de ellas les ha funcionado.  Es una molestia lo sé, pero no encuentro explicación a este error.  La única coincidencia, es que al parecer, están usando una versión anterior del pata #sua.

Por cierto, a este servidor, no le causó ni apareció ningun conflicto, siendo el detalle de estar usando la ultima versión, la 3.4.6

Si acaso les sale el mensaje de actualizar los salarios minimos, van a tener que eliminar desde el 01 de enero 2012 y volverlos a capturar, hasta que sean idénticos a esta tabla (a la foto le falta el salario minmo del 2016= $73.04, ustedes lo agregan por favor):

salarios minimos

¿Postean en los comentarios sus experiencias…?  Asi ustedes me ayudan a enriquecer este post.  Gracias.

.


Lic. Pp Soto

Consultor y capacitador profesional en aspectos laborales y de seguridad social (Imss, Infonavit, sua, sipare, contratos de trabajo, terminación de relación de trabajo, nóminas, etc). .